• Rheuma-Liga Bundesverband
  • Kontakt
  • A A STRG + STRG -

    Sie können die Seite mithilfe Ihres Browsers größer oder kleiner anzeigen lassen. Verwenden Sie dafür bitte STRG + und STRG - .
    Mit STRG 0 gelangen Sie wieder zur Ausgangsgröße.

menu
Bei der Nutzung der Vorlesefunktion werden Ihre IP-Adresse und die angezeigte Seite an readspeaker.com übertragen. Wenn Sie zustimmen, speichern wir Ihre Zustimmung in einem Cookie. Wenn Sie Ok auswählen, wird der Cookie akzeptiert und Sie können den Dienst nutzen.

Das Thema: Forum
Reihenfolge 

Verfasst am: 29.09.2014, 15:11
Dabei seit: 15.12.2009
Beiträge: 142

Hallo Eva-Maria und die andern Verantwortlichen im Forum,

Ich bedanke mich noch ganz Herzlichst für das Problem ( Senden ).

Es funktioniert wieder seit dem 24.09.14 ist alle in Ordnung.

Das wollte ich nur noch Mitteilen.

Danke, Danke, Danke und noch mal Danke.

Gruß Renè ( Der Wessi )


Nicht behindert zu sein ist wahrlich kein Verdienst,
sondern ein Geschenk das jedem, jederzeit genommen werden kann.
( Richard von Weizsäcker )
Ich Kämpfe für die Menschen die wirklich Hilfe brauchen. ( Gerechtigkeit ).


Verfasst am: 23.09.2014, 13:39
Dabei seit: 15.12.2009
Beiträge: 142

Hallo Eva-Maria,

So wie ich hier lese, haben sie auch Probleme mit dem Senden.

Und hier Benachrichtigung per E-mail ( Automatisch ) habe ich heute bekommen.

Sage und schreibe 3 E-mails hintereinander.

Als Beweise unten

:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
KOPIE von wessi

Hallo wessi, Sie bekommen diese Mail, da Sie angegeben h���������́M�������ɵ���Ёݕɑ����ٍ�ѕ���ݕ������������bV��f�����V�&V�&6�FWFW2F�V��Gv�'FWB���W"FW"Ɣ �Z][H�YH\�Z��[H�Z]�Y��[[��[�����[��@.zone35.local/typo3.rheuma-liga/index.php?id=493&tx_mmfo�յ}��Ĕ� ��ѥ���������}ѽ������}�����յ}��Ĕ� ��������p

::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::

Habe die gleich wieder gelöscht.

Denn ich verstehe nur Bahnhof, sorry.

Ich mußte noch bis gestern, die Vorschau taste drücken und danach auf Senden gehen, dabei ist jedes mal zwei Berichte drin gewesen und mußte jedes mal die letzte Beitrag immer löschen.

Ja, ich wusste es mit der Wartungsarbeiten des Forums!.

Und darum hat es mich auch so ein wenig gewundert warum das Forum nicht geschlossen war bis die Wartungsarbeiten abgeschlossen war, und später wieder erst offen war.

Ich kenne es nicht anderst, wie ich oben schon geschrieben habe.

PS:

Noch was Eva-Maria, ich hatte immer auch die Einstellungen gemacht für die Benachrichtigung über die E-mail gemacht und zusätzlich auch den Baten ganz unten wo das steht bei Optionen
"Dieses Thema ist ein Favorit"
An / Aus

Habe ich immer "An" gemacht, das ist Fakt!!.

Und seit letztes Jahr habe ich keine Infos mehr bekommen, ob wohl ich alles eingeschaltet habe!!!.

Sehr komisch dieses Forum, sorry.

Gruß wessi


Nicht behindert zu sein ist wahrlich kein Verdienst,
sondern ein Geschenk das jedem, jederzeit genommen werden kann.
( Richard von Weizsäcker )
Ich Kämpfe für die Menschen die wirklich Hilfe brauchen. ( Gerechtigkeit ).


Verfasst am: 23.09.2014, 09:14
Dabei seit: 02.05.2012
Beiträge: 55

Hallo Wessi,

gibt es immer noch Probleme beim Senden von Beiträgen oder funktioniert es wieder bei Ihnen? In der letzten Woche fanden Wartungsarbeiten des Forums statt, was die Ursache gewesen sein könnte.

Bitte melden Sie sich kurz, falls es noch Probleme gibt, so dass wir uns schnellstmöglich darum kümmern können.

Herzliche Grüße
Eva-Maria Käter


Verfasst am: 23.09.2014, 09:12
Dabei seit: 02.05.2012
Beiträge: 55

Hallo Wessi,

gibt es immer noch Probleme beim Senden von Beiträgen oder funktioniert es wieder bei Ihnen? In der letzten Woche fanden Wartungsarbeiten des Forums statt, was die Ursache gewesen sein könnte.

Bitte melden Sie sich kurz, falls es noch Probleme gibt, so dass wir uns schnellstmöglich darum kümmern können.

Herzliche Grüße
Eva-Maria Käter


Verfasst am: 20.09.2014, 13:58
Dabei seit: 15.12.2009
Beiträge: 142

Hallo Zusammen,

ich habe mal eine Frage an die Betreiber ( Verantwortlichen ) des Forums.

Es geht um das Senden von Antworten oder auch Schreibens von Berichten!.

Mir ist es leider aufgefallen vor ein Paar Tagen schon, das wenn ich Antworten wollte und auf das "Sende" gehe, da kommt leider bei mir immer ein Fehler daß, das Senden nicht gegangen ist!!.

Bei meinem PC, ist alles in Ordnung.
Und in anderen Forums wo ich noch tätig bin habe ich keine Probleme damit!.

Könnte es sein, das es ein Fehler im System ist oder an der Software liegen könnte?.

Und ich weiß nicht weiter, denn so zu Arbeiten macht mir keinen Spaß mehr sorry.

Über eine Antwort wäre ich dankbar.

Gruß Der Wessi


Nicht behindert zu sein ist wahrlich kein Verdienst,
sondern ein Geschenk das jedem, jederzeit genommen werden kann.
( Richard von Weizsäcker )
Ich Kämpfe für die Menschen die wirklich Hilfe brauchen. ( Gerechtigkeit ).




Portalinfo:
Das Forum hat 15.267 registrierte Benutzer und 5.185 Themen.

Als größte deutsche Selbsthilfe­organisation im Gesundheitsbereich informiert und berät die Deutsche Rheuma-Liga Betroffene unabhängig und frei von kommerziellen Interessen. Sie bietet praktische Hilfen und unterstützt Forschungsprojekte zu rheumatischen Erkrankungen. Der Verband mit rund 270.000 Mitgliedern tritt für die Interessen rheumakranker Menschen in der Gesundheits- und Sozialpolitik ein.

Kennen Sie schon die Facebook-Seite der Deutschen Rheuma-Liga? 

Videos rund um Rheuma - Besuchen Sie unseren YouTube-Kanal!